Oggi è lunedì 11 dicembre 2017, 15:57

Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 6 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Perché si comporta così?
MessaggioInviato: venerdì 17 novembre 2017, 17:49 
Non connesso

Iscritto il: martedì 29 settembre 2015, 8:28
Messaggi: 399
Località: Roma
Ciao a tutti..
Ho messo apposta questo titolo almeno, spero, molti incuriositi leggeranno...
Bene.
Il quesito è questo...
Una loco, nella fattispecie una 741 Rivarossi, digitalizzata sta tranquilla sul binario....
Decido di chiamarla....lei risponde con i fari accesi...quindi corrente c’è....
La avvio...si muove, fa un mezzo o 3/4 di giro di ruote e si ferma...non ha più corrente...
Colpettino..ancora un mezzo giro e si riferma....

Mi chiedo..corrente c’è, binari puliti....perché si ferma?

Da aggiungere che messa sui rulli non ha tentennamenti...ma il tender è fermo...
Mi viene da pensare che con il movimento delle ruote del tender la captazione della corrente fallisce.
Qualche idea o suggerimento?
Insomma vorrei partire da qualcosa prima di smontare il tender e verificare tutti i collegamenti...
Grazie
Giovanni


Top
 Profilo  
 
 Oggetto del messaggio: Re: Perché si comporta così?
MessaggioInviato: venerdì 17 novembre 2017, 18:02 
Non connesso

Iscritto il: martedì 21 aprile 2009, 16:48
Messaggi: 1406
Credo sia proprio un problema di captazione.
Quando si ferma le luci si spengono?


Top
 Profilo  
 
 Oggetto del messaggio: Re: Perché si comporta così?
MessaggioInviato: venerdì 17 novembre 2017, 18:08 
Non connesso

Iscritto il: venerdì 13 gennaio 2006, 17:35
Messaggi: 4117
Località: Calabria del Nord:Castelcrati Terme(nome brevettato!)
Su quella tratta di binario le altre loco funzionano???


Top
 Profilo  
 
 Oggetto del messaggio: Re: Perché si comporta così?
MessaggioInviato: venerdì 17 novembre 2017, 18:45 
Non connesso

Iscritto il: venerdì 20 gennaio 2006, 10:59
Messaggi: 2291
... capitato giusto oggi ... sempre con una 741 (tender tre assi).

Dopo aver verificato che il problema non sia semplicemente il connettore tra loco e tender non ben inserito ... smonta il tender e verifica/tocca e eventualmente risalda le piazzole dove arrivano i fili dal connettore ... in particolare quelli identificati da M+ e M- che sono quelli che portano alimentazione al motore ... al 99% è una saldatura fredda.


Top
 Profilo  
 
 Oggetto del messaggio: Re: Perché si comporta così?
MessaggioInviato: venerdì 17 novembre 2017, 19:09 
Non connesso

Iscritto il: martedì 29 settembre 2015, 8:28
Messaggi: 399
Località: Roma
Si, Corsaro, si ferma....
Mi tocca fare come dice Zampa....smontare il tender, perché il connettore l'ho anche staccato e rimesso....
La cosa strana è che sul banco di prova non ha tentennamenti..
Quindi o lamelle larghe o saldature fredde

Zampa e tu che hai fatto con la tua 741? Sbattuta al muro?

Giovanni


Top
 Profilo  
 
 Oggetto del messaggio: Re: Perché si comporta così?
MessaggioInviato: venerdì 17 novembre 2017, 19:18 
Non connesso

Iscritto il: venerdì 20 gennaio 2006, 10:59
Messaggi: 2291
Non potevo ... non era mia :wink: ... per fortuna ho beccato il problema subito e con un paio di colpi di saldatore ho risolto il problema.


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 6 messaggi ] 

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: antoniorampini, Bing [Bot], EJ, Google [Bot] e 13 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  

Duegi Editrice - Viale Francia, 7, 35020 Ponte S. Nicolò (PD). Italy - Tel. 049.711.363 - Fax 049.862.60.77 - duegi@duegieditrice.it - shop@duegieditrice.it
Direttori di testata: Gianfranco Berto - Franco Tanel. Registro Operatori della Comunicazione n° 1199. Partita iva IT 01116210293 Tutti i diritti riservati Duegi Editrice